Commit faa90c91 authored by Amir MOHAMMADI's avatar Amir MOHAMMADI
Browse files

Remove restrictions on conda packages which are never satisfied with pip

parent 38e56956
......@@ -9,9 +9,6 @@ requires = [
'setuptools',
'click>=7',
'click-plugins',
'conda>=4,<5',
'conda-build>=3,<4',
'conda-verify>=3,<4',
'certifi',
'requests',
'gitpython',
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment