Commit fd696f98 authored by André Anjos's avatar André Anjos 💬

[setup] Fix package requirements (bis)

parent a8820bb7
Pipeline #1514 passed with stage
......@@ -41,7 +41,7 @@ requires = [
"six",
"sphinx",
"sphinxcontrib-mscgen",
"sphinx-rtd-theme"
"sphinx-rtd-theme",
"matplotlib>=1.4",
"gevent",
"pyzmq",
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment