Commit bd8290b7 authored by Amir MOHAMMADI's avatar Amir MOHAMMADI

update kaldi version

parent 4c083f61
......@@ -78,12 +78,12 @@ zip_keys:
# This version of bob-devel will be used at test time of packages:
bob_devel:
- 2020.05.19
- 2020.08.12
# This version of beat-devel will be used at test time of packages. Notice it
# uses bob-devel and should have a version that is greater or equal its value
beat_devel:
- 2020.05.19
- 2020.08.12
# The build time only dependencies (build requirements).
# Updating these to the latest version all the time is OK and a good idea.
......@@ -128,6 +128,8 @@ sox:
- 14.4.2
vlfeat:
- 0.9.21
pybind11:
- 2.4.3
# The dependencies that are needed for runtime only (run requirements).
# These versions **should** match the versions inside bob-devel recipe.
......@@ -156,7 +158,7 @@ h5py:
jinja2:
- 2.11.1
kaldi:
- 1!5.5.164
- 5.5.164
matplotlib:
- 3.1.3
menpo:
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment