Commit 53e52a18 authored by André Anjos's avatar André Anjos 💬
Browse files

Merge branch 'bump-bob-devel' into 'master'

Bump dependencies again, to trigger correct use of new builds of menpo/menpofit

See merge request !93
parents 5328c580 bcd9a6fa
Pipeline #32463 passed with stages
in 11 minutes and 14 seconds
......@@ -51,12 +51,12 @@ zip_keys:
# This version of bob-devel will be used at test time of packages:
bob_devel:
- 2019.08.12
- 2019.08.13
# This version of beat-devel will be used at test time of packages. Notice it
# uses bob-devel and should have a version that is greater or equal its value
beat_devel:
- 2019.08.12
- 2019.08.13
# The build time only dependencies (build requirements).
# Updating these to the latest version all the time is OK and a good idea.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment