Pinned hdf5 back to 1.10.2

parent a445848f
Pipeline #36159 failed with stage
in 7 minutes and 50 seconds
...@@ -36,7 +36,7 @@ requirements: ...@@ -36,7 +36,7 @@ requirements:
- freetype 2.9.1 - freetype 2.9.1
- giflib 5.1.4 - giflib 5.1.4
- h5py 2.9.0 - h5py 2.9.0
- hdf5 1.10.4 - hdf5 1.10.2
- jinja2 2.10.1 - jinja2 2.10.1
- jpeg 9b - jpeg 9b
- kaldi 1!5.5.164 # [linux] - kaldi 1!5.5.164 # [linux]
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment