Commit 24426461 authored by Amir MOHAMMADI's avatar Amir MOHAMMADI

sort beat-devel dependencies

parent cb0b734f
Pipeline #44577 failed with stage
in 21 minutes and 30 seconds
......@@ -18,11 +18,11 @@ requirements:
- python {{ python }}
- docker-py 4.2.0
- jsonschema 3.2.0
- ncurses 6.2
- python-graphviz 0.13.2
- pyzmq 18.1.1
- simplejson 3.17.0
- sphinxcontrib-httpdomain 1.7.0
- ncurses 6.2
run:
- python
run_constrained:
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment