Bumpep bob.ip.facedetect version [skip ci]

parent 6a8356c4
Pipeline #31483 skipped
......@@ -55,7 +55,7 @@ requirements:
- bob.db.wine 2.0.12
- bob.db.mnist 2.2.3
- bob.db.atnt 2.0.13
- bob.ip.facedetect 2.1.7
- bob.ip.facedetect 2.1.8
- bob.ip.optflow.hornschunck 2.0.16
- bob.ip.optflow.liu 2.0.15
- bob.ip.flandmark 2.1.9
......
......@@ -26,7 +26,7 @@ bob.learn.em == 2.1.3
bob.db.wine == 2.0.12
bob.db.mnist == 2.2.3
bob.db.atnt == 2.0.13
bob.ip.facedetect == 2.1.7
bob.ip.facedetect == 2.1.8
bob.ip.optflow.hornschunck == 2.0.16
bob.ip.optflow.liu == 2.0.15
bob.ip.flandmark == 2.1.9
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment