Updated the requiriment list

parent a2cdd9c8
bob.extension == 2.0.8
bob.blitz == 2.0.6
bob.core == 2.0.3
bob.blitz == 2.0.7
bob.core == 2.0.4
bob.io.base == 2.0.6
bob.sp == 2.0.3
bob.ap == 2.0.3
bob.math == 2.0.2
bob.measure == 2.0.2
bob.measure == 2.0.3
bob.db.base == 2.0.3
bob.io.image == 2.0.2
bob.io.video == 2.0.3
......@@ -16,9 +16,9 @@ bob.ip.draw == 2.0.2
bob.ip.gabor == 2.0.3
bob.learn.activation == 2.0.3
bob.learn.libsvm == 2.0.2
bob.learn.linear == 2.0.4
bob.learn.mlp == 2.0.4
bob.learn.em == 2.0.4
bob.learn.linear == 2.0.5
bob.learn.mlp == 2.0.5
bob.learn.em == 2.0.5
bob.learn.boosting == 2.0.2
bob.db.verification.utils == 2.0.2
bob.db.iris == 2.0.3
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment