Changed the requirements

parent e91bcd3f
bob.extension == 2.0.11
bob.blitz == 2.0.8
bob.extension == 2.2.0
bob.blitz == 2.0.9
bob.core == 2.1.2
bob.io.base == 2.0.8
bob.io.base == 2.0.9
bob.sp == 2.0.5
bob.ap == 2.0.5
bob.math == 2.0.4
bob.measure == 2.1.1
bob.db.base == 2.0.6
bob.io.audio == 2.0.0
bob.io.image == 2.0.6
bob.io.video == 2.0.7
bob.io.image == 2.1.1
bob.io.video == 2.0.8
bob.io.matlab == 2.0.5
bob.ip.base == 2.0.9
bob.ip.color == 2.0.5
bob.ip.draw == 2.0.3
bob.ip.gabor == 2.0.5
bob.learn.activation == 2.0.5
bob.learn.libsvm == 2.0.5
bob.learn.libsvm == 2.0.6
bob.learn.linear == 2.0.8
bob.learn.mlp == 2.0.11
bob.learn.em == 2.0.8
bob.learn.em == 2.0.9
bob.learn.boosting == 2.0.7
bob.db.verification.utils == 2.0.7
bob.db.iris == 2.0.4
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment