fixed documentation link

5 jobs for master in 3 minutes and 30 seconds (queued for 1 second)
Status Job ID Name Coverage
  Build
failed #177651
docker
build_linux_36

00:03:26

failed #177652
docker
build_linux_37

00:02:18

failed #177649
macosx
build_macosx_36

00:02:57

failed #177650
macosx
build_macosx_37

00:02:04

 
  Deploy
skipped #177653
docker
deploy_beta
 
Name Stage Failure
failed
build_linux_37 Build
Package mkl conflicts for:
numpy=1.15.4 -> mkl[version='>=2018.0.3,<2019.0a0|>=2019.1,<2020.0a0']
Package bob.ap conflicts for:
bob.learn.pytorch -> bob.ap[version='>=2.1.8,<3.0a0|>=2.1.9b.0,<3.0a0']
Package bob.db.base conflicts for:
bob.db.batl -> bob.db.base[version='>=3.0.4b.0,<4.0a0']
Package bob.pad.base conflicts for:
bob.pad.face -> bob.pad.base[version='>=2.0.0,<3.0a0|>=2.1.0,<3.0a0|>=2.1.1b.0,<3.0a0|>=2.2.0,<3.0a0|>=2.2.1b.0,<3.0a0']
ERROR: Job failed: exit code 1
failed
build_linux_36 Build
Package opencv conflicts for:
bob.pad.face -> opencv[version='>=3.4.2,<3.4.3.0a0,>=3.4.2,<4.0a0']
Package sphinx conflicts for:
bob.pad.face -> sphinx
Package scipy conflicts for:
bob.db.batl -> scipy
Package sqlalchemy conflicts for:
bob.db.batl -> sqlalchemy
ERROR: Job failed: exit code 1
failed
build_macosx_37 Build
Package blas conflicts for:
numpy=1.15.4 -> blas[version='*|1.0',build='openblas|mkl']
Package libgfortran conflicts for:
numpy=1.15.4 -> libgfortran[version='>=3.0.1,<4.0.0.a0']
Package bob.bio.base conflicts for:
bob.pad.face -> bob.bio.base[version='>=3.3.0,<4.0a0|>=4.0.0,<5.0a0|>=4.0.1,<5.0a0|>=4.0.2b.0,<5.0a0']
Package bob.db.base conflicts for:
bob.db.batl -> bob.db.base[version='>=3.0.4b.0,<4.0a0']
ERROR: Job failed: exit status 1
failed
build_macosx_36 Build
Package matplotlib conflicts for:
bob.db.batl -> matplotlib
Package bob.ip.facelandmarks conflicts for:
bob.pad.face -> bob.ip.facelandmarks[version='>=1.0.5,<2.0a0|>=1.0.6,<2.0a0|>=1.0.7,<2.0a0|>=1.0.8b.0,<2.0a0']
Package bob.bio.base conflicts for:
bob.pad.face -> bob.bio.base[version='>=3.3.0,<4.0a0|>=4.0.0,<5.0a0|>=4.0.1,<5.0a0|>=4.0.2b.0,<5.0a0']
Package click-plugins conflicts for:
bob.extension -> click-plugins[version='>=1.0.4,<2.0a0|>=1.1.1,<2.0a0']
ERROR: Job failed: exit status 1