• !63 Use plot.roc instead of plot.roc_for_far in vulnerability ROC plots
  • Python 3.7 support