[doc] Add missing epilog

12 jobs for master in 58 minutes and 6 seconds (queued for 3 minutes and 30 seconds)
Name Stage Failure
failed
test_linux_34 Test There is an unknown failure, please try again
$ pip install --use-wheel --no-index --pre dist/*.whl
Ignoring indexes: https://pypi.python.org/simple
Processing ./dist/bob.measure-2.1.3b0-cp34-cp34m-linux_x86_64.whl
Collecting bob.math (from bob.measure==2.1.3b0)
Could not find a version that satisfies the requirement bob.math (from bob.measure==2.1.3b0) (from versions: )
No matching distribution found for bob.math (from bob.measure==2.1.3b0)
Running after script...
$ rm -rf ${CONDA_PREFIX}
ERROR: Build failed: exit status 1
failed
test_linux_27 Test There is an unknown failure, please try again
$ pip install --use-wheel --no-index --pre dist/*.whl
Ignoring indexes: https://pypi.python.org/simple
Processing ./dist/bob.measure-2.1.3b0-cp27-cp27mu-linux_x86_64.whl
Collecting bob.math (from bob.measure==2.1.3b0)
Could not find a version that satisfies the requirement bob.math (from bob.measure==2.1.3b0) (from versions: )
No matching distribution found for bob.math (from bob.measure==2.1.3b0)
Running after script...
$ rm -rf ${CONDA_PREFIX}
ERROR: Build failed: exit status 1
failed
test_macosx_35 Test There is an unknown failure, please try again
$ pip install --use-wheel --no-index --pre dist/*.whl
Ignoring indexes: https://pypi.python.org/simple
Processing ./dist/bob.measure-2.1.3b0-cp35-cp35m-macosx_10_6_x86_64.whl
Collecting bob.math (from bob.measure==2.1.3b0)
Could not find a version that satisfies the requirement bob.math (from bob.measure==2.1.3b0) (from versions: )
No matching distribution found for bob.math (from bob.measure==2.1.3b0)
Running after script...
$ rm -rf ${CONDA_PREFIX}
ERROR: Build failed: exit status 1
failed
test_macosx_34 Test There is an unknown failure, please try again
$ pip install --use-wheel --no-index --pre dist/*.whl
Ignoring indexes: https://pypi.python.org/simple
Processing ./dist/bob.measure-2.1.3b0-cp34-cp34m-macosx_10_6_x86_64.whl
Collecting bob.io.base (from bob.measure==2.1.3b0)
Could not find a version that satisfies the requirement bob.io.base (from bob.measure==2.1.3b0) (from versions: )
No matching distribution found for bob.io.base (from bob.measure==2.1.3b0)
Running after script...
$ rm -rf ${CONDA_PREFIX}
ERROR: Build failed: exit status 1
failed
test_macosx_27 Test There is an unknown failure, please try again
$ pip install --use-wheel --no-index --pre dist/*.whl
Ignoring indexes: https://pypi.python.org/simple
Processing ./dist/bob.measure-2.1.3b0-cp27-cp27m-macosx_10_6_x86_64.whl
Collecting bob.io.base (from bob.measure==2.1.3b0)
Could not find a version that satisfies the requirement bob.io.base (from bob.measure==2.1.3b0) (from versions: )
No matching distribution found for bob.io.base (from bob.measure==2.1.3b0)
Running after script...
$ rm -rf ${CONDA_PREFIX}
ERROR: Build failed: exit status 1
failed
test_linux_35 Test There is an unknown failure, please try again
$ pip install --use-wheel --no-index --pre dist/*.whl
Ignoring indexes: https://pypi.python.org/simple
Processing ./dist/bob.measure-2.1.3b0-cp35-cp35m-linux_x86_64.whl
Collecting bob.io.base (from bob.measure==2.1.3b0)
Could not find a version that satisfies the requirement bob.io.base (from bob.measure==2.1.3b0) (from versions: )
No matching distribution found for bob.io.base (from bob.measure==2.1.3b0)
Running after script...
$ rm -rf ${CONDA_PREFIX}
ERROR: Build failed: exit status 1