[req, conda] increased required torchvision version to 0.2.1 (to be compliant...

[req, conda] increased required torchvision version to 0.2.1 (to be compliant with bob-devel and bob.devtools)
2 jobs for 16-mc-cnn-requires-pytorch-0-4-1 in 30 minutes and 36 seconds (queued for 2 seconds)
Status Job ID Name Coverage
  Build
passed #160076
docker
build_linux_36

00:30:35

72.0%
passed #160077
macosx
build_macosx_36

00:02:43