• !10 Do not build a library to avoid C++ API incompatibilities (see #2): This is not a "fix" to #2, but makes the package work again by avoiding a CMake-library that may have an incompatible C++ ABI.
  • Python 3.7 support