• !14 [conda] make bob.io. packages test requirements: Fixes #5