• !5 Deprecating package: Hi @bob, As discussed in the last meeting, I'm looking for packages that can be immediately deprecated. This is one of them, check its dependencies. bob/bob.ip.drawgraph.svg This merge request sets a deprecation warning every time you import bob.ip.draw. I'll merge it till the end of the day, so let me know if anything. Related with bob.pipelines!4