...
 
Commits (2)
......@@ -2,7 +2,7 @@
{% set nopin = ['ca-certificates', 'certifi', 'openssl', 'libstdcxx-ng', 'libgcc-ng', 'libcxx', 'libcxxabi'] %}
package:
name: beat-devel
version: 2019.04.30
version: 2019.05.07
build:
# the build number must be zero all the time.
......@@ -20,7 +20,7 @@ requirements:
- flask 1.0.2
- flask-cors 3.0.7
- flask-restful 0.3.6
- jsonschema 2.6.0
- jsonschema 3.0.1
- nodejs 8.9.3
- oset 0.1.3
- python-graphviz 0.8.4
......