Commit b23d57a2 authored by Samuel GAIST's avatar Samuel GAIST Committed by André Anjos

[dev] Update dependencies version

- beat.core to 1.8
- beat.devel to 2019.02.11
- bob.devel to 2019.02.11
parent 63e32573
......@@ -10,7 +10,7 @@ dependencies:
- beat-devel=2019.03.07
# requirements.txt, they are indirectly pinned through the above
- beat.core
- beat.core=1.8
- docopt
- docutils
- jinja2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment