[buildout] Pin djangorestframework to below 3.12

drf-yasg does not currently support 3.12
1 job for pin_djangorestframework_version in 16 minutes and 50 seconds (queued for 6 seconds)