Commit 379d8fdf authored by Samuel GAIST's avatar Samuel GAIST

[dev] Update version of all BEAT packages

The latest versions are needed because they provide
the required test data/information updates.
parent 97a7f7fa
......@@ -11,9 +11,9 @@ dependencies:
- beat-devel=2020.01.09
# beat dependencies matching release.cfg
- beat.core=1.10.3
- beat.backend.python=1.7.7
- beat.cmdline=1.7.1
- beat.core=1.10.4
- beat.backend.python=1.7.8
- beat.cmdline=1.7.4
# requirements.txt, they are indirectly pinned through the above
- docopt
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment