Commit 54264f88 authored by Samuel GAIST's avatar Samuel GAIST

[conda] Update minimal version of beat.cmdline to 1.5

This is because the support for ProtocolTemplate comes with this
version as well as better support for creating new assets.
parent fe73bb7b
......@@ -29,7 +29,7 @@ requirements:
- click
- click-plugins
- docopt
- beat.cmdline
- beat.cmdline >=1.5.0b0
test:
requires:
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment