Commit e617d24c authored by Samuel GAIST's avatar Samuel GAIST

[conda] Update beat.backend.python minimal version to 1.7.9

parent f048abd7
...@@ -37,7 +37,7 @@ requirements: ...@@ -37,7 +37,7 @@ requirements:
- pyzmq - pyzmq
- simplejson - simplejson
- six - six
- beat.backend.python >=1.7.0b0 - beat.backend.python >=1.7.9
test: test:
requires: requires:
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment