Commit 79ab0b47 authored by Samuel GAIST's avatar Samuel GAIST

[conda] Fix minimal version of beat.backend.python to 1.6

This is were the soft loop elements are implemented.
parent 13f3c14c
...@@ -34,7 +34,7 @@ requirements: ...@@ -34,7 +34,7 @@ requirements:
- pyzmq - pyzmq
- simplejson - simplejson
- six - six
- beat.backend.python - beat.backend.python >1.6
- matplotlib - matplotlib
- pillow - pillow
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment